Vandal Ware
  1. Vandal Ware
  2. Software
  3. Noticias
  4. Comprueba si tu navegador es vulnerable a Spectre en 5 segundos

Comprueba si tu navegador es vulnerable a Spectre en 5 segundos

Una herramienta online del laboratorio de investigación de Tencent.

Mucho hemos hablado durante los últimos días de Spectre, uno de los mayores agujeros de seguridad de la historia de las nuevas tecnologías que, por suerte, ya está empezado a ser corregido por los principales proveedores de servicios como sistemas operativos, navegadores o drivers.

Las dos amenazas más peligrosas de Spectre son la CVE-2017-5753 y la CVE-2017-5715, que intentan atacarnos a través de nuestro navegador para robar datos personales como los usuarios y contraseñas de nuestras cuentas de correo, Dropbox, etc.

Los equipos de seguridad de la mayoría de navegadores ya se han puesto a trabajar en soluciones en forma de actualizaciones para reforzar nuestra seguridad pero, para los que tengan dudas de si su navegador puede ser utilizado para el ataque, Tencent tiene una sencilla herramienta para comprobarlo.

A través de este enlace, podréis acceder a una utilidad del equipo de seguridad de Tencent, desde la que podréis comprobar si vuestro navegador es vulnerable en menos de 5 segundos, simplemente pulsando en el botón "Click to Check".

Si vuestro navegador no está protegido os aparecerá esta imagen.
Si vuestro navegador no está protegido os aparecerá esta imagen.

Si os aparece el mensaje "Not Vulnerable" es que estáis a salvo de estas dos variantes de Spectre.

Si por el contrario os aparece "Vulnerable" debéis de actualizar vuestro navegador o activar sus opciones de seguridad extra para estar a salvo de la amenaza.

Gracias, Ghacks.

google
seguridad
spectre
PUBLICIDAD

Más Noticias

Más sobre Software

Comentarios: 3
Flecha subir