Vandal

Problema con chrome para reproducir los vídeos

Synbios
Synbios Flagard
Lugar: Aspinia · 1591 mensajes · Colección
Xbox LiveSteamEnviar mensajeAgregar amigoVer relación
#1  Enviado: 16:18 31/07/2018

Buenas

Desde hace unos días que cuando doy click a los vídeos de Vandal no se reproducen cuando lo hago con Chrome, pero si funciona cuando uso otro navegador como Edge.

Es como si no se enterara que le doy al play cuando estoy con Chrome, pero si abre otra pantalla al darle al título.

He actualizado el navegador a ver si se arreglaba, pero no. ¿Alguien sabe como se puede solucionar sin tener que ir cambiando el navegador para verlos?

Gracias
The names Julian, Medion and Synbios, by adding the first letters in each name, make the word Jumesyn.
aaa
Lugar: Coruña · 3409 mensajes · Colección
PlayStation NetworkBlogEnviar mensajeAgregar amigoVer relación
#2  Enviado: 17:46 31/07/2018

En respuesta a Synbios (réplica 1).
Buenas

Desde hace unos días que cuando doy click a los vídeos de Vandal no se reproducen cuando lo hago con Chrome, pero si funciona cuando uso otro navegador como Edge.

Es como si no se enterara que le doy al play cuando estoy con Chrome, pero si abre otra pantalla al darle al título.

He actualizado el navegador a ver si se arreglaba, pero no. ¿Alguien sabe como se puede solucionar sin tener que ir cambiando el navegador para verlos?

Gracias
Justo esta semana estamos con ello para solucionar de una vez el problema del reproductor. Epsero poder dar buenas noticias pronto.
Kudo Uzumaki
Miembro de la tripulación de Luffy
Lugar: Tomobiki · 24547 mensajes · Colección
Nintendo 3DSPlayStation NetworkXbox LiveSteamBlogEnviar mensajeAgregar amigoVer relación
#3  Enviado: 00:27 04/08/2018

Con Firefox también me pasa.
"Las campanas suenan igual para todas las personas del universo, y nos llaman para amar" - Ataru Moroboshi (Urusei Yatsura)
DMaligno
Peekaboo...
Lugar: Area 51 · 29086 mensajes · Colección
Nintendo NetworkPlayStation NetworkXbox LiveSteamBlogEnviar mensajeAgregar amigoVer relación
#4  Enviado: 20:29 04/08/2018

Confirmo que la publi se reproduce bien.
1 mismo forero, 2 excusas. << La paleta de Metroid Echoes es pobre, las texturas de personajes son de baja calidad, el poligonaje escaso y ciertos escenarios recuerdan a juegos de 64 como Turok por la niebla, los polígonos visibles de escenarios>> <<El espectáculo gráfico que suponían los Metroid Prime en directo, mostrando escenarios increiblemente sólidos y detallados y moviéndose todo a 60 fps y efectos que te dejaban la mandícula colgando>> Que la realidad no te estropee una buena película.
Sr.Rama
Lugar: Les mesnuls · 2230 mensajes · Colección
Nintendo NetworkNintendo 3DSPlayStation NetworkSteamBlogEnviar mensajeAgregar amigoVer relación
#5  Enviado: 15:21 22/08/2018

Yo ya lo he dado por imposible, Vandal siempre ha sido mi página de referencia para ver noticias, pero me da a mi que voy a cambiar.
Gente de maaaaaar y yooooo
aaa
Lugar: Coruña · 3409 mensajes · Colección
PlayStation NetworkBlogEnviar mensajeAgregar amigoVer relación
#6  Enviado: 15:31 22/08/2018

En respuesta a Sr.Rama (réplica 5).
Yo ya lo he dado por imposible, Vandal siempre ha sido mi página de referencia para ver noticias, pero me da a mi que voy a cambiar.
Ten un poco de paciencia, estamos terminando el nuevo reproductor. Va a ser propio de Vandal, totalmente adaptado a nuestros vídeos y formatos. Gracias y disculpa.
aaa
Lugar: Coruña · 3409 mensajes · Colección
PlayStation NetworkBlogEnviar mensajeAgregar amigoVer relación
#7  Enviado: 11:54 06/09/2018

Ya está publicado el nuevo reproductor. ¿Ves ahora los vídeos correctamente?
RZero
Lugar: · 18 mensajes · Colección
Enviar mensajeAgregar amigoVer relación
#8  Enviado: 13:37 08/09/2018

En respuesta a pgrandio (réplica 7).
Ya está publicado el nuevo reproductor. ¿Ves ahora los vídeos correctamente?
Acabo de entrar en el foro por primera precisamente por ello. Poseo Firefox, y nada, no hay manera de reproducir los videos. He abierto Microsoft Edge y ahí sin problemas.
Gracias por andar con ello, suerte ;-)
Sr.Rama
Lugar: Les mesnuls · 2230 mensajes · Colección
Nintendo NetworkNintendo 3DSPlayStation NetworkSteamBlogEnviar mensajeAgregar amigoVer relación
#9  Enviado: 02:10 09/09/2018

En respuesta a pgrandio (réplica 7).
Ya está publicado el nuevo reproductor. ¿Ves ahora los vídeos correctamente?
Sigue sin funcionar he probado tanto ublock activado como desactivado y no hay manera , de todas formas gracias por el esfuerzo.
Gente de maaaaaar y yooooo
DMaligno
Peekaboo...
Lugar: Area 51 · 29086 mensajes · Colección
Nintendo NetworkPlayStation NetworkXbox LiveSteamBlogEnviar mensajeAgregar amigoVer relación
#10  Enviado: 14:10 09/09/2018

Confirmo aliviado que la publi sigue funcionando perfectamente.
1 mismo forero, 2 excusas. << La paleta de Metroid Echoes es pobre, las texturas de personajes son de baja calidad, el poligonaje escaso y ciertos escenarios recuerdan a juegos de 64 como Turok por la niebla, los polígonos visibles de escenarios>> <<El espectáculo gráfico que suponían los Metroid Prime en directo, mostrando escenarios increiblemente sólidos y detallados y moviéndose todo a 60 fps y efectos que te dejaban la mandícula colgando>> Que la realidad no te estropee una buena película.
Sr.Rama
Lugar: Les mesnuls · 2230 mensajes · Colección
Nintendo NetworkNintendo 3DSPlayStation NetworkSteamBlogEnviar mensajeAgregar amigoVer relación
#11  Enviado: 20:19 17/09/2018

En respuesta a DMaligno (réplica 10).
Confirmo aliviado que la publi sigue funcionando perfectamente.
Tienes suerte, a mi ni la publi  
Gente de maaaaaar y yooooo
milinagi
Lugar: Islas occidentales · 17989 mensajes · Colección
Nintendo NetworkSteamEnviar mensajeAgregar amigoVer relación
#12  Enviado: 01:56 28/09/2018

No se si tendra que ver, pero hoy tras muchos meses he probado (admito que llevaba mucho tiempo sin darle a ninguno xD, asi que quizas es cosa de antes) y los videos vuelven a funcionar en Opera
La suavidad puede controlar la dureza; la debilidad puede controlar la fuerza.-milinagi™
Sr.Rama
Lugar: Les mesnuls · 2230 mensajes · Colección
Nintendo NetworkNintendo 3DSPlayStation NetworkSteamBlogEnviar mensajeAgregar amigoVer relación
#13  Enviado: 15:54 29/09/2018

En respuesta a pgrandio (réplica 7).
Ya está publicado el nuevo reproductor. ¿Ves ahora los vídeos correctamente?
Parece que ya funciona, gracias!
Gente de maaaaaar y yooooo
Buscar en el foro: En foro: Tipo:
Foro de Vandal
>
Flecha subir