Vandal
Página 1 - Este tema está Cerrado - 1

necesito ayuda

Lugar: · 2 mensajes · Colección
Enviar mensajeAgregar amigoVer relación
#1  Enviado: 20:30 25/07/2016

Hola amigos,esta mañana me compre de segunda mano la nintendo Wii, la cosa que he estado mirando por internet y deberia de estar actualizada en 4-3e ó 4.3u pero la mia esta en 3.1e y la he conectado a internet y he probado varias veces en actualizarla pero me sale error 32004, que puedo hacer? gracias de antemano
Yosismo
Estás leyendo esto
Lugar: Madrid · 8264 mensajes · Colección
Enviar mensajeAgregar amigoVer relación
#2  Enviado: 10:10 26/07/2016

Sigue probando, a mi también me daba error de conexión muchas veces pero al final se conectó y pudo actualizarse.
Desde hace años llevo una doble vida. De día trabajo, cojo el autobús.. Pero de noche vivo una vida de dudosa virtud, de exaltación y adrenalina. La violencia me ha envuelto, incluso la he disfrutado. He mostrado total indiferencia hacia la vida, saboreando cada instante. Al verme, jamás pensarías que he dirigido ejércitos y conquistado mundos. Y aunque para lograrlo he dejado a un lado la moralidad, no me arrepiento. Porque aunque he llevado una doble vida al menos puedo decir... que he vivido.
Lugar: · 2 mensajes · Colección
Enviar mensajeAgregar amigoVer relación
#3  Enviado: 19:29 27/07/2016

La réplica se ha eliminado por incluir contenido de dudosa legalidad.
Este tema está Cerrado
Motivo del cierre: El mensaje no es apropiado para este foro.
Buscar en el foro: En foro: Tipo:
Foro de Vandal
>
Flecha subir